Ça fonctionne mal...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ça fonctionne mal...

Message  gabrielle le Ven 04 Juin 2010, 8:36 am

Allo!

Sandrine, tu vas dire, elle se branche pas la "girouette à matin" Laughing ( Je lui avait demander de mettre une note dans "brin de causerie", ensuite je lui avais dis, : Stop, ça fonctionne...

Le problème technique semble intermittent... j'ai réussi à faire passer un post dans "doctrine" et l'autre ne passe pas...

Donc... nous serons peu visible jusqu'à résolution du problème


Bonne journée à tous


Dernière édition par gabrielle le Ven 04 Juin 2010, 8:43 am, édité 1 fois
avatar
gabrielle

Nombre de messages : 17723
Date d'inscription : 25/01/2009

Revenir en haut Aller en bas

Re: Ça fonctionne mal...

Message  Sandrine le Ven 04 Juin 2010, 8:40 am

gabrielle a écrit:Allo!

Sandrine, tu vas dire, elle se branche pas la "girouette à matin" Laughing ( Je lui avait demander de mettre une note dans "brin de causerie", ensuite je lui avais dis, : Stop, ça fonctionne...

Le problème technique semble intermittent... j'ai réussi à faire passer un post dans "doctrine" et l'autre ne passe pas...

Donc... nous serons peu visible jusuqu'é résolution du problème


Bonne journée à tous

Laughing Pas de problème !

En espérant que ces problèmes techniques soient vite résolus ! A plus tard alors Wink
avatar
Sandrine

Nombre de messages : 4208
Date d'inscription : 17/02/2009

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum